Mittwoch, 9. Dezember 2015

PC-Infekt

Als ich heute meinen PC anmachte und wollte in meinen Blog einloggen, öffnete sich plötzlich ein zusätzliches Fenster und warnte mich, daß ich mit einem "Spyware" infiziert wurde, es schnappte auch mein Passwort, als ich es eingetragen habe. 
Ich habe alle mögliche Viruscan Programm auf dem PC laufen lassen, die ich habe und die haben nichts gefunden, aber mein Blog ist voll mit unerwünschten Werbungen infiziert geworden, die sogar sich als Link unter den Texten, die ich oder ihr als Kommentar schreibt, sich einsetzen. Hat jemand evtl. eine Idee, was man da machen kann?

BITTE NICHT AUF UNTERSCHTRICHENE WÖRTER KLICKEN, DIE ALS LINK IM TEXT ERSCHEINEN UND DAHINTER EIN GRÜNES RUNDE ZEICHEN IST.
ICH ÜBERNEHME KEINE VERANTWORTUNG FÜR DIESE LINKS UND FÜR DEN FOLGEN, DIE DANN PASSIEREN, WENN JEMAND DIE BESUCHT!!!

Kommentare:

  1. Wie Gemein ist denn sowas???
    Ich kann mit solchen Typen nix anfangen die sind nur Hohl inne Birne! *gg
    Lösung habe ich aber auch nicht... Sorry.
    Lieben Gruß zu die schicke,
    Britta

    AntwortenLöschen
  2. Ich glaube das das nur bei Dir angezeigt wird und nicht bei uns, weil dein Browser infiziert wurde und nicht dein Blog. Hier bei mir zbs. sieht dein Blog ganz normal aus. Ich weiss nicht welchen Browser Du benutzt, aber versuche Add-Ons und andere Malware aus den Settings zu löschen, sowie unbekannte programme aus dem Control Panel -> Add Remove Programs (falls Du einen PC benutzt).

    AntwortenLöschen
    Antworten
    1. Hallo Mersad,
      du wirst recht haben, denke ich, da wenn ich bei Mozilla schaue, ist es nicht. Aber mein Blog (Blogger) funktioniert nur bei google chrome, bei anderen Browsern kann ich nicht vefassen, da verándert sich alles, da die nicht mit einander synchronisieren. Ich habe chrome deinstalliert, dann Malware sucher Programm laufen lassen und neu installiert, aber dann war wieder das selbe. :-( Die Ideen, die mir gescchrieben hast,sind mir zu unbekannt, ich finde diese Einstellung gar nicht, aber im Moment habe ich chrome wieder komplett entfernt.
      Liebe Grüße

      Löschen
  3. Also auch bei mir wird nichts angezeigt, allerdings habe ich auch einen Adblocker über Firefox installiert. Eine Ferndiagnose ist zudem echt schlecht zu machen, denn dafür müsste man mehr Infos haben. Könnte mir sehr gut vorstellen dass ein Fachmann direkt in die "Tiefe" des Systems gehen muss, eventuell sogar den PC "plattmachen" und alles neu installieren. Dürfte wahrscheinlich die einfachste und kostengünstigste Möglichkeit sein.

    Wünsche dir jedenfalls viel Erfolg und toi toi toi dass es bald behoben ist.

    Liebe Grüsse

    N☼va

    AntwortenLöschen
  4. Das ist ja krass.....was die Penner sich alles einfallen lassen. Die haben echt nix zu tun sonst, oder? Ich seh übrigens auch keine Werbung oder links und sowas. Du kriegst das in den Griff! Bin ja letztens auch auf irgendwelchen verschlungenen Wegen meinen Klon wieder losgeworden. Wasn Mist! GlG Anne

    AntwortenLöschen